Mededeling

Collapse
No announcement yet.

Bankmodus Onlinearmor

Collapse
X
  •  
  • Filter
  • Tijd
  • Show
Clear All
new posts

  • Bankmodus Onlinearmor

    Beste emisoft, de laatste tijd is er iets vreemds aan de hand met de bankmodus. Zodra ik die gebruik en naar mijn bankpagina wil gaan, krijg ik te zien dat de pagina niet kan worden gevonden. Ik heb verder nooit problemen gehad, dus ik snap hier niets van. Kunt u helpen? Met vriendelijke groet, Ed.
    sigpic

  • #2
    Ik zet dit topic wel op opgelost. Ik krijg toch geen antwoord. Jammer maar helaas.
    sigpic

    Comment


    • #3
      Helaas zit ik nog steeds met hetzelfde probleem. Als ik de firewall op bankmodus zet, krijg ik in firefox te zien, page cannot be found. Wat is er hier aan de hand?
      sigpic

      Comment


      • #4
        Hallo Rizzo,

        Waarom probeer je de vraag niet te stellen op het Nederlandstalige deel van het forum van Emsisoft? Wie weet........
        Men moet de moed hebben, te doen als ieder ander.............verschillend van de rest te zijn!

        Comment


        • #5
          Oorspronkelijk geplaatst door atwee Bekijk Berichten
          Hallo Rizzo,

          Waarom probeer je de vraag niet te stellen op het Nederlandstalige deel van het forum van Emsisoft? Wie weet........
          Lijkt me ook meerderemalen gepost geweest te zijn
          Malware Research [email protected] (MBAM) ..... ASAP & Unite Member
          E Dev * McAfee verwijderen. * Ccleaner * E-Peek

          Comment


          • #6
            Oorspronkelijk geplaatst door atwee Bekijk Berichten
            Hallo Rizzo,

            Waarom probeer je de vraag niet te stellen op het Nederlandstalige deel van het forum van Emsisoft? Wie weet........
            Lijkt me ook meerderemalen gepost geweest te zijn

            http://www.nucia.eu/forum/threads/72...l=1#post702029
            Malware Research [email protected] (MBAM) ..... ASAP & Unite Member
            E Dev * McAfee verwijderen. * Ccleaner * E-Peek

            Comment


            • #7
              Hoi Emphyrio, ik weet dat ik het eerder heb gevraagd. Echter omdat de persoon van Emisoft er niet meer is, vroeg ik het opnieuw. Ik wist dat namelijk toen nog niet. Sorry. Dat is de reden dat ik het opnieuw vroeg.
              sigpic

              Comment


              • #8
                Hallo Rizzo,

                De vraag is dus, waarom je niet het probleem voorlegt aan het Nederlandstalige forum van Emsisoft.
                Men moet de moed hebben, te doen als ieder ander.............verschillend van de rest te zijn!

                Comment


                • #9
                  Hoi atwee, omdat ik normaal gesproken hier op Nucia bij emisoft werd geholpen. Ik zit nu inmiddels op het forum van Emisoft. En ik had de vraag wel begrepen hoor, no worries.
                  sigpic

                  Comment


                  • #10
                    Dank je wel voor de tip. Op het Emisoft forum ben ik geholpen en alles werkt nu naar behoren. Ik zet dit topic op opgelost. Groetjes en een fijn weekend allemaal.
                    sigpic

                    Comment

                    Sorry, you are not authorized to view this page
                    Working...
                    X