Mededeling

Collapse
No announcement yet.

Kan geen mail versturen Outlook, Serverfout: 554 5.7.1

Collapse
This topic is closed.
X
X
 
  • Filter
  • Tijd
  • Show
Clear All
new posts

  • Kan geen mail versturen Outlook, Serverfout: 554 5.7.1

    In Outlook 2010 kan ik sinds enkele weken geen emails meer versturen (wel ontvangen).
    Ik heb glasvezel (van 'Alice' dat overgenomen is door Tele2). Nu was er een storing in Amsterdam die weken duurde waarbij ik geen email kon versturen. Die storing is inmiddels verholpen, ik kan wel weer email via de webmail versturen, maar nog steeds niet via Outlook.
    Ik krijg de melding: Serverfout: 554 5.7.1 Sender address rejected: Access denied.
    Bij de klantenservice weten ze mij niet verder te helpen. Alle instellingen kloppen.
    Kan iemand mij helpen dit probleem op te lossen?

  • #2
    Wil je vertellen welke gegevens je gebruikt?

    Open opdrachtregel met administratorrechten * Start op in veilige modus *.

    Comment


    • #3
      Het is een POP-3 account

      Comment


      • #4
        Probeer de onderstaande stappen:

        1. Open Outlook-> Extra-> E-mailaccounts.
        2. Klik op volgende om te kijken of wijzigen van bestaande e-mail accounts-> klik wijzigen.
        3. Klik op Meer instellingen -> uitgaande server en vink het vakje Voor mijn uitgaande server is verificatie vereist aan
        4. Klik op OK.
        5. Probeer om mail te versturen.

        Open opdrachtregel met administratorrechten * Start op in veilige modus *.

        Comment


        • #5
          Dan krijg ik nog steeds de foutmelding.

          Comment


          • #6
            Instellingen @tele2.nl

            Inkomende e-mail (POP3): pop.tele2.nl
            Poortnummer (POP3): 110
            Server voor uitgaande e-mail (SMTP): smtp.tele2.nl
            Poort uitgaande mail: 587
            Selecteer de optie ‘Voor de server voor uitgaande email (SMTP) is verificatie vereist’.
            mvg, Peter

            The future ain’t what it used to be.

            Comment


            • #7
              Dank voor je reactie.
              Ik heb de instellingen van Alice, en die zijn volgens de klantenservice van Tele2 juist ingevuld.

              Comment


              • #8
                Oorspronkelijk geplaatst door dorado Bekijk Berichten
                Wil je vertellen welke gegevens je gebruikt?
                Zet hier ook even de serverinstellingen bij.
                Of Google naar alice serverinstellingen.
                Alice heeft zelf ook een forum: https://alice.gebruikers.eu/forum/index.php
                mvg, Peter

                The future ain’t what it used to be.

                Comment


                • #9
                  De serverinstellingen zijn in.alice.nl en out.alice.nl

                  Comment

                  Working...
                  X