Mededeling

Collapse
No announcement yet.

msn / internet explorer probleem

Collapse
X
  •  
  • Filter
  • Tijd
  • Show
Clear All
new posts

  • msn / internet explorer probleem

    Hallo allemaal. ik heb sinds een hele tijd een probleem, maar weet niet waar het precies aan ligt.Ik kan gewoon op de msn, maar als ik op het envelopje klik, om de post te bekijken, dan begint het probleem. dan gaat hij dat doen via IE. en dan komt er een scherm met de melding:De webpagina kan niet worden weergegeven
    Meest waarschijnlijke oorzaken:
    Uw computer is niet met internet verbonden.
    Er zijn problemen op de website opgetreden.
    U hebt het adres mogelijk verkeerd getypt.

    Wie weet hier de oplossing voor??
    Volgens mij zijn er meerderen met dit probleem.
    Zou IE eruit liggen?? Had ik ergens gelezen.
    het is erg vervelend, dus ik hoop dat iemand een oplossing weet.
    Greetz Gitana

  • #2
    En als je het gewoon via www.hotmail.com, probeert?

    Comment


    • #3
      Welke msn-versie heb je, werken alle andere sites wel gewoon? En hoe zou IE eruit moeten liggen dan?

      Comment


      • #4
        Via www.hotmail.com lukt het wel, alles doet het dan gewoon.
        daarom dacht ik dat er iets is met IE.

        Comment


        • #5
          Ik heb de windows live messenger 8.1

          Comment


          • #6
            Op welk adres kom je uit als je hotmail opent met MSN?

            Comment


            • #7
              Oorspronkelijk geplaatst door The7thStranger Bekijk Berichten
              Op welk adres kom je uit als je hotmail opent met MSN?
              Ik heb het even getest, dit komt eruit: https://msnia.login.live.com/ppsecur...th.srf?lc=1043
              dan staat er de webpagina kan niet geopend worden

              Comment


              • #8
                Vreemd, hier werkt hij wel gewoon. Heb je IE7 of niet? En wat als je https:// in http:// verandert?

                Comment


                • #9
                  Heb het ff geprobeerd, maar dan vind hij helemaal niets.
                  Nou, in mijn softwarelijst via configuratiescherm staat dat het Ie7 is.
                  Wat ik echter vreemd vind, is dat bij alle progjes erachter staat hoe groot het is. Achter IE7 staat niks. Dat vind ik vreemd. Wil jij niet eens kijken wat er bij jou staat??? Want het lijkt wel alsof er alleen de naam staat. Dat zou de reden kunnen zijn, waarom hij niet opstart, de IE7. Maar ik heb hem al eraf gegooid en opnieuw erop gezet. Maar steeds hetzelfde.

                  Comment


                  • #10
                    Ik heb Vista, dus daar staat niets over. IE7 is standaard ingebakken. Maar dat van de bestandsgrootte klopt wel.
                    Ik denk dat het gewoon een bug in Hotmail is. Hoe lang heb je dit probleem al?

                    Comment


                    • #11
                      Ik weet niet precies hoelang ik dit probleem al heb, omdat ik het vaak weken niet gebruik. Maar toch alweer een hele tijd. In het begin las ik elders over dezelfde problemen, dus ik dacht, wacht maar af.
                      Maar wat vreemd, ik ken Vista wel niet, maar heb je daar geen configuratiescherm , waar je programma's in een lijst staan???

                      Comment


                      • #12
                        Jawel, maar Internet Explorer staat daar niet tussen. Dat is een standaard ingebakken Windows programma. Bij XP stond dat aanvankelijk ook niet, pas na de update naar IE7.

                        Comment


                        • #13
                          ow.. nou dan weet ik het ook niet meer.
                          Maar toch bedankt voor je reacties.
                          greetz Gitana

                          Comment


                          • #14
                            Als je het niet vaak gebruikt is het niet zo heel erg denk ik dan. Ik denk niet dat er veel aan te doen is. Misschien een registersleutel aanpassen die de link naar hotmail verzorgt. Maar ik heb geen Messenger, dus dat zou ik niet kunnen opzoeken.

                            Comment


                            • #15
                              Het is inderdaad niet erg, maar wel soms vervelend.
                              Ik dacht als iemand me een tip kan geven, hoe ik het gemakkelijk kan aanpassen, dan is dat leuk. Maar indien niet: helaas dan.
                              ja en wat je zegt van die registersleutel, daar heb ik niet zo'n verstand van.
                              Maar het zou wel kunnen , dat ik dat zelf heb verwijderd. Ik heb een tijd geleden n.l. met cleaner het register gezuiverd. Maar dat zijn dan toch sleutels die je niet nodig hebt???? Dus overbodig. Misschien is het daar fout gegaan??

                              Comment

                              Sorry, you are not authorized to view this page
                              Working...
                              X