Mededeling

Collapse
No announcement yet.

generic host process for win32 service error

Collapse
X
  •  
  • Filter
  • Tijd
  • Show
Clear All
new posts

  • generic host process for win32 service error

    Beste mensen,
    Ik hoop dat ik mijn vraag in de juiste categorie plaats, anders mijn excuus alvast.
    De laatste week krijg ik een bijzondere melding namelijk :
    generic host process for win32 service error
    Daarnaast komt het regelmatig voor dat ik tijdens het internetten er wordt uitgegooid. Moet dan de boel weer opnieuw opstarten. Nog vreemder is dat er ook iets mis is met mijn geluid. Geluid op Youtube kan ik niet meer horen.
    Wat ook erg vreemd is is dat op het bureaublad soms mijn balk onderin verandert( klinkt wat vaag ). Zijn dit XP problemen of toch troep wat op mijn pc staat??
    Ik hoop dat jullie mij kunnen helpen, alveel gezocht maar niet echt iets concreets gevonden.
    Alvast bedankt!

  • #2
    Oorspronkelijk geplaatst door RTROM Bekijk Berichten
    De laatste week krijg ik een bijzondere melding namelijk : generic host process for win32 service error
    Wat zeggen je logboeken ervan?
    Ga hiervoor naar Start > Uitvoeren, typ eventvwr en klik op OK. Het venster Logboeken wordt dan geopend. Zoek naar meldingen van de tijdstippen waarop je die error te zien kreeg.
    Hier staat uitgelegd hoe je de foutmeldingen en/of waarschuwingen in je logboeken het best kunt posten.
    Als ik niet een beetje gek was zou ik stapelgek worden.

    Comment


    • #3
      Beste Guus,
      Bedankt voor je reactie! Ik ga hier na kijken!

      Comment


      • #4
        Beste mensen,
        Na mijn bovenstaande vraag is in eens het probleem er niet.
        Geen idee wat het nu was. Deze vraag maar als opgelost zetten en als het weer
        voor komt meld ik me zeker weer.
        Bedankt!

        Comment


        • #5
          Goedemorgen,
          Was er twee dagen vanaf, maar de problemen blijven. De melding ( zie mijn eerste post ) verschijnt niet meer.
          Wat nu speelt is het volgende: als ik de pc op start en wil het internet opgaan duurt het 5 minuten voordat ik op mijn startpagina ben. Ik kan ook geen documenten openen, geen programma's etc. Na 5 minuten kan dit alles wel. Vreemd dus.
          Ook het bekijken en het beluisteren van filmpjes ( youtube ) gaat niet. Video's haperen enorm en ik heb geen geluid!!!!
          Hebben jullie een idee of dit een windowsprobleem is of toch troep op de pc?
          Alvast bedankt voor het meedenken!
          Vrg,

          Comment


          • #6
            Lees deze pagina van Microsoft eens door:


            Mocht dit niet oplossen, plaats even een Hijackthis logfile in de juiste sectie.
            Groet,
            Pimmerd

            Comment

            Sorry, you are not authorized to view this page
            Working...
            X