Mededeling

Collapse
No announcement yet.

Achtergronden worden niet geladen blijven wit

Collapse
X
  •  
  • Filter
  • Tijd
  • Show
Clear All
new posts

  • Achtergronden worden niet geladen blijven wit

    Halllo allemaal,

    Op mijn laptop blijven achtergronden van bijvoorbeeld webpagina's wit
    zoals op de start pagina , of igoogle de header and de kleur worden niet geladen maar de frames wel , ook ontvange email newsletters blijven wit en net zoals deze pagina ( hier dus ) is buiten het tekst vak het frame ook wit , ik heb gedraaid on der internet explorer 7.0 ( ook overnieuw geinstalleerd), ik heb ook mozilla firefox 2.0 maar het probleem verdwijnt niet .

    Verder draai ik onder windows xp , ik heb gedefragmenteerd, virus scanner , spy bot etc , ik weet het even niet meer.

    Wie kan helpen ,ik ben pas drie weken bezig grrr.


    Alvast heel heel erg bedankt!

    Digimoon

  • #2
    Ook hier welkom op Nucia.
    (had het al in de chat aangegeven)

    Maak eens een screenhot van wat je ziet.
    Dat kun je bijvoorbeeld met Snagit doen;


    Of met het knopje op je toetsenbord "prtscr"(print screen) en dan Paint openen en plakken.
    Met Snagit kan je kleinere bestanden maken.
    Dit is beter om je bijlage bij je bericht te kunnen zetten.

    Doe die als bijlage in je volgende bericht.
    Grtz Lex.

    Kijk ook even naar ==> de huisregels <==, dit kan zeer verhelderend werken.
    Moederbord / Processor; Gigabyte GA-X58 Extreme / Core i7 920 2,66GHz @3,67GHz.
    Koeler; Thermal right 120 Ultra Extreme met Sharkoon 120x120x25mm fan.
    Geheugen / Harddisks; Dominator GT 6GB 1600MHz in Triple-channel / OCZ Agility 2 60GB (SSD), OCZ Agility 2 120GB (SSD).
    Videokaarten / Monitoren; 2x Club3d GTX460 Overclocked Edition in SLI / 2x Samsung 2253BW (22 inch).
    Branders; Plextor 820SA.
    Speakers; Logitech z5500.
    Toetsenbord / Muis; Logitech G15 / G5.

    Comment


    • #3
      Screenshot witte achtergrond

      Ik weet niet of ik het goed heb gedaan maar ik heb met dat snag it programma een screenshot gemaakt van een Igoogle pagina van mij zoals je ziet is alles wit.

      Ik hoop snel iets te horen.

      Alvast weer bedankt.

      Digimoon
      Bijgevoegde Bestanden

      Comment


      • #4
        Hoi Digimoon,

        Heb je ook gescant in veilige modus?

        Wil je ook dit even controleren:

        Open Firefox > Beeld > Paginastijl > hij moet op: Basisstijl staan.

        Draai ook eens met Firefox in Safe mode:

        Start > Uitvoeren > "C:\Program Files\Mozilla Firefox\firefox.exe" -safe-mode kies vervolgens om alle add-ons uit te schakelen,en door te gaan in safe mode.
        Last edited by metriod; 04-03-08, 11:27.

        Comment


        • #5
          Oorspronkelijk geplaatst door metriod Bekijk Berichten
          Hoi Digimoon,

          Heb je ook gescant in veilige modus?

          Wil je ook dit even controleren:

          Open Firefox > Beeld > Paginastijl > hij moet op: Basisstijl staan.

          Draai ook eens met Firefox in Safe mode:

          Start > Uitvoeren > "C:\Program Files\Mozilla Firefox\firefox.exe" -safe-mode kies vervolgens om alle add-ons uit te schakelen,en door te gaan in safe mode.
          Hallo Metriod,

          Alvast bedankt voor je reactie maar ik had dit probleem al voor dat ik firefox geinstalleerd had en ik heb het ook bij explorer maar ook bij nieuwsbrieven die in mijn email binnenkomen en niet goed worden weergegeven.

          Hoe ik het systeem in de veilige modus opstart weet ik eigenlijk niet.

          Nog suggesties ik hoor je graag

          Comment


          • #6
            Oorspronkelijk geplaatst door Digimoon Bekijk Berichten
            Hoe ik het systeem in de veilige modus opstart weet ik eigenlijk niet.
            Oorspronkelijk geplaatst door metriod Bekijk Berichten
            gescant in veilige modus
            Zorg er wel voor dat je antivirus programma,en antispyware programma(s) up to date zijn,voordat je gaat scannen in veilige modus.
            Last edited by metriod; 04-03-08, 11:53.

            Comment


            • #7
              Ik hoop dat ik nog suggesties van jullie kan ontvangen alle tips die ik tot dusver heb gekregen hebben nog niet geholpen.Alvast bedankt voor de genomen moeite.

              Met vriendelijke groeten,

              Digimoon

              Comment


              • #8
                Hallo Digimoon,

                Ergens las ik dat dit o.a. gebeurt als je "Hoog contrast gebruiken" aangevinkt hebt staan in Configuratiescherm > Toegankelijkheidsopties.
                Maar ja, afhankelijk van de ingestelde stijl zou je dat dan in meer of mindere mate ook aan andere dingen moeten merken.

                Vriendelijke groet,

                omejan

                Comment


                • #9
                  Hallo ome Jan,
                  Alvast bedankt voor je reactie maar waar vind ik toegankelijkeheids opties in het configuratie scherm?

                  Ik hoor het graag want ik will alles proberen

                  Comment


                  • #10
                    Start > Configuratiescherm > Toegankelijkheidsopties > Toegankelijkheidsopties (2 keer dus) > tabblad "Weergave".

                    Of

                    Start > Configuratiescherm > Vormgeving en thema's > Hoog Contrast (onder het kopje "Zie ook")

                    Comment

                    Sorry, you are not authorized to view this page
                    Working...
                    X